Willow banner
Nav0
Home
Nav2
Products
Nav2
Purchase
Nav2
Support
Nav3
About
Nav2
Contact
 

 

MQ Client for OpenVMS (Alpha Edition)

 version 6.5
Status:  Contact Willow.
Supports:  HPE OpenVMS V8.2-1 or later.
                 VSI OpenVMS V8.4 or later.

Notes:  Fully compliant 64-bit MQ Client.
Compatible with V6 through V9 MQ Servers, subject to release specific functions.

[ Home | Products | Purchase | Support | About Us | ContactUs]

Copyright Willow Technology, Inc. 1996-2020.  All rights reserved.
Trademarks | Privacy